Error Al Instalar Prestashop 1.7 - Http 200 - Parsererror -

por isideas en Instalación


Publicado 2019-09-17 09:14:37

Destacado Tags: Prestashop 1.7

Durante la instalación de Prestashop 1.7 encontré este error usando como navegador Chrome, estuve investigando y encontré que algunas extensiones de chrome bloquean una parte de las peticiones que se hace durante el proceso de instalación, por lo tanto si se encuentra con el Error HTTP 200 - parsererror - lo más probable es que no pueda realizar la instalación por una extensión, el proceso para solucionar la instalación de Prestashop es muy sencilla, deshabilite todas las extensones que puedan darle problema ó simplemente utilice otro explorador para realizar la instalación.


Buscar:
Destacados

Copyrights © 2019 https://isideas.com